Pom of com.google.appengine:appengine-api-stubs:1.9.37

Back to com.google.appengine:appengine-api-stubs:1.9.37

<?xml version="1.0" encoding="UTF-8"?>
<project xmlns="http://maven.apache.org/POM/4.0.0"
    xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance"
    xsi:schemaLocation="http://maven.apache.org/POM/4.0.0 http://maven.apache.org/maven-v4_0_0.xsd">
    <modelVersion>4.0.0</modelVersion>
    <parent>
        <groupId>com.google.appengine</groupId>
        <artifactId>appengine</artifactId>
        <version>1.9.37</version>
    </parent>
    <groupId>com.google.appengine</groupId>
    <artifactId>appengine-api-stubs</artifactId>
    <packaging>jar</packaging>
    <version>1.9.37</version>
</project>