Versions of artifact org.jenkins-ci:SECURITY-144-compat

Deprecated compatibility layer for SECURITY-144

Artifact Version Name Latest uploaded at
1.1 Deprecated compatibility layer for SECURITY-144 2015-07-01 10:42:24 UTC
1.0 Compatibility Layer for SECURITY-144 2014-10-29 23:38:44 UTC